Crossware

Table of Contents        Previous topic       Next topic       

Using the Visual C++ Custom AppWizard->Microsoft Visual C++ 5.0 or 6.0

You must have Microsoft Visual C++ Professional Edition 5.0 installed on your PC, preferably updated with service pack 3 or Microsoft Visual C++ Professional Edition 6.0.